Skip to content


Předchozí zpráva: «
Následující zpráva: »

Už i počítače Mac se musí obávat virů

Donedávna se zdálo, že jediné „pořádně“ zranitelné jsou počítače s operačním systémem Windows. Jak se ukazuje už to není tak úplně pravda.

Jak se ukazuje minimálně tři verze opračního systému Mac OS X – a to: 10.6 Snow Leopard, 10.7 Lion a 10.8 Mountain Lion – obsahují bezpečnostní chybu v prohlížeči QuickTime, která umožňuje při přehrávání videa útočníkovi zamořit počítač malwarem. Uživatelům se doporučuje co nejdříve aplikovat bezpečnostní opravu číslo 2013-003.

Rubrika: Novinky.

0 reakcí

Mějte přehled o nových komentářích, přihlašte se k odběru RSS kanálu komentářů tohoto příspěvku.

Některé HTML je povoleno

(vyžadováno)

(vyžadováno, nebude nikde zobrazeno)